Jabber-Software aktualisieren

29.03.2021

In der HRZ-Softwareverteilung und im UC-Portal steht eine neue Jabber-Version bereit, die eine Sicherheitlücke (CVE-2021-1411) schließt, die mit einem CVSS von 9.9 bewertet ist. Die Lücke ist durch speziell präparierte Chat-Nachrichten ausnutzbar. Bitte aktualisieren Sie möglichst schnell Ihre Jabber-Installation. Bei betreuten Rechnern erfolgt der Update automatisch.